当前位置:首页 > 问答

老介通达信副图筹码指标

我来帮TA回答

急求通达信主图筹码分布公式

写不出来,对于筹码分布这个工具具体怎么看如果你清楚的话我觉得在右边是可以的。没必要拉到主图上。如果拉到主图上因为筹码分布很远的上方下方都会有人持有。那么只会把K线压缩得很小,让你肉眼无法分辩每天大概的涨幅

求高手 修改 通达信副图指标,使 副图 矩形图---移至中央,方便观察。源码太长--简化如下:

把通达信的副图指标修改成主图指标的具体方法: 1、首先打开通达信软件,点击左上角的【功能】-【公式系统】-【公式管理器】; 2、点击【常用指标】-【其他类型】--再点击右上角的【新建】; 3、将之前准备好的指标文本内容复制、黏贴到空白处【这里以一个boll的主图指标为例】。然后在左上角填上指标的名称。 4、填上一些参数。 5、【画线方法】处选择【主图叠加】,再点击测试公式,无误后,选择点击右上角的【确定】。主图指标就制作完成了

这张图的通达信的副图指标是叫什么?源码是什么呀?

主力持仓:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),colormagenta,linethick2;
指数趋势:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORFFAA66,LINETHICK3;
强弱分界: 80,coloryellow;
主力筹码集中度:WINNER(C)*100 ,COLORRED,linethick2;
散筹筹码集中度:(WINNER(C*1.1)-WINNER(C*0.9))*100 ,colorgreen,linethick2

请教通达信内如何调出右面的副图指标

右面的幅图指标是什么指标啊,
筹码分析啊,
直接点筹字不就可以了吗。

通达信主力控盘指标公式修改

B1:=(HHV(H,N)-C)/(HHV(H,N)-LLV(LOW,N))*100- M;
B2:=SMA(B1,N,1)+100;
B3:=(C-LLV(L,N))/(HHV(H,N)- LLV(L,N))*100;
B4:=SMA(B3,3,1);
B5:=SMA(B4,3,1)+100;
B6:=B5-B2;
控盘程度:(IF(B6>N1,B6-N1,0))*2.5,COLORYELLOW;
控盘度:100,COLORRED;
STICKLINE( 控盘程度,0,控盘程度 ,3,0 ),COLOR00FFFF;
STICKLINE( 控盘程度 AND 控盘程度>100,100,控盘程度 ,3,0 ),COLORRED;
整个公式中缺少参数,“N”"M" "N1" 这三个参数没有赋值,所以是错误的。

谁有通达信主力先锋指标公式呢?

我有哦!!!!!!!!!